Mujsoubor.cz

Odpovědi:

  • Honza Dobrý den, máte správný patch, pro správnou verzi? Neinstaloval jste již stejný nebo novější patch? Vyhazuje vám instalace nějakou chybu? Napište ji do odpovědi prosím. Honza (administrátor) 17.7.2013
  • Anonymm mám verzi 1.05, skusil sem instalovat už snad všechny verze. Ano chybu mi to píše, Chyba při pžerušeném stahování, prosím skuste nainstalovat znovu. Anonymm 18.7.2013
  • Honza Dobrý den,
    špatně jste přepsal chybovou hlášku. Hláška se Vám objevila při stahování nebo při instalaci? Jaký prohlížeč používáte? Odkud jste Patch stahoval?
    Z naší stránky si stáhněte nejnovější Patch na hru, který updatuje libovolnou předchozí verzi na verzi 1.4.12: http://mujsoubor.cz/simulatory/euro-truck-simulator-2#verze-doplnky
    Honza (administrátor) 22.8.2013

Odpovědět na otázku

Jméno:
Opište znaky opačně  7 5 e f 5 b  :
 
Text:
Nejčtenější dotazy ze stejné kategorie

MůjSoubor - Přidat aplikaci - Kontakt - Nahoru - RSS - Zjisti svou IP adresu - Redakce

Souhlasím Používáme cookies, abychom mohli provozovat tuto internetovou stránku a zlepšit Vaši uživatelskou spokojenost. Budete-li pokračovat beze změny nastavení, předpokládáme, že souhlasíte s ukládáním souborů cookies z internetových stránek. (Více informací o použití cookies.)